Forum Agenda-Leben
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Forum Agenda-Leben » Offizieller Bereich » Austausch von Informationen und Dateien » Polkoresisch=Politisch korrekter Neusprech » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Polkoresisch=Politisch korrekter Neusprech
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Penzy


Dabei seit: 04.12.2006
Beiträge: 252
Herkunft: NRW

Polkoresisch=Politisch korrekter Neusprech Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Sprachwächter sind immer und überall...

Polkoresisch = Politisch korrekter Neusprech = Zensur

Orwell lässt grüßen.

Liebe Sprachverdreher:

DER Kugelschreiber ist tatsächlich KEIN Mann
und
DIE Worthülse ist wahrlich KEINE Frau großes Grinsen großes Grinsen großes Grinsen

http://www.nzz.ch/wissenschaft/bildung/n...tene-1.18112623
02.07.2014 14:36 Penzy ist offline Beiträge von Penzy suchen Nehmen Sie Penzy in Ihre Freundesliste auf
Penzy


Dabei seit: 04.12.2006
Beiträge: 252
Herkunft: NRW

Themenstarter Thema begonnen von Penzy
Pippi Langstrumpf und die Biene Maja... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ohne weiteren Kommentar... verwirrt verwirrt verwirrt

https://www.youtube.com/watch?v=v8PuZ7msV6s
02.07.2014 14:39 Penzy ist offline Beiträge von Penzy suchen Nehmen Sie Penzy in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Forum Agenda-Leben » Offizieller Bereich » Austausch von Informationen und Dateien » Polkoresisch=Politisch korrekter Neusprech

Impressum

Forensoftware: Burning Board 2.3.4, entwickelt von WoltLab GmbH